修复PS一个或多个增效工具当前在您系统上不可用的小工具

2018-09-02 乐闪小编 2562

当你打开Photoshop,如果出现提示“一个或多个增效工具当前在你系统不可用”的提示信息时,说明你当前运行的PS增效工具包括自带的滤镜或外挂滤镜出现异常,极有可能就是你的电脑中同时安装了32位和64位的PS CC 2017(或2015.5)这两个版本,造成了增效工具出现兼容问题。下面给大家分享一个小工具,专门为解决PS提示“一个或多个增效工具当前在您系统上不可用”而生!

xiufu.png

v1.1更新

增加修复同时装Photoshop CC 2015.5两个版本(32位和64位)引起的增效工具兼容问题。

下载地址:点击登录后查看!


免费试用